PowerShell SE

Copyright © 2014 by Alexey Martseniuk. All rights reserved.
System Requirements: .Net Framework 3.5 SP1, PowerShell ISE v2
Not Supported: Windows 8.x/2012/RT, PowerShell v3/v4/v5, .Net Framework 4.x